SAMSUNG XPRESS SL-M2835DW - IMPRIMANTE - MONOCHROME - RECTO- EN FRANCE

680 €
Imprimante Imprimantes Code EAN: 0191628388226 Imprimante / Technologie de connectivité: Wi-Fi(n) NFC USB 2.0 LAN Origine_import: hightech_minimaliste Titre: Samsung Xpress SL-M2835DW - Imprimante - monochrome - Recto-verso - laser - A4/Legal - 4 800 x 600 dpi - jusqu'à 28 ppm - capacité: 250 feuilles - USB 2.0, LAN, Wi-Fi(n), NFC Imprimante / Type: Imprimante de groupe de travail Imprimante / Format maximal du support (standard): Legal (216 x 356 mm);A4 (210 x 297 mm) Imprimante / Technologie: Laser En-tête / Modèle: SL-M2835DW En-tête / Gamme de Produits: Samsung Xpress En-tête / Fabricant: HP Scanner / Type: Aucun(e) Réseaux / Type: Serveur d'impression Product_scoring_GG: I Configuration requise / Système d'exploitation requis: Apple MacOS X 10.5 - 10.10 Configuration requise / Système d'exploitation requis: Debian Linux 7 / 8 Configuration requise / Système d'exploitation requis: HP-UX 11i v1 Configuration requise / Système d'exploitation requis: IBM AIX 5.4 Configuration requise / Système d'exploitation requis: Red Hat Fedora 22 Configuration requise / Système d'exploitation requis: SUSE Linux Enterprise Desktop 12 Configuration requise / Système d'exploitation requis: Microsoft Windows Server 2016 Configuration requise / Système d'exploitation requis: HP-UX 11i v3 Configuration requise / Système d'exploitation requis: Ubuntu 15.04 Configuration requise / Système d'exploitation requis: openSUSE 13.2 Configuration requise / Système d'exploitation requis: Red Hat Fedora 21 Configuration requise / Système d'exploitation requis: SunSoft Solaris 11 Configuration requise / Système d'exploitation requis: Red Hat Enterprise Linux 7 Configuration requise / Système d'exploitation requis: Debian Linux 6.0 Configuration requise / Système d'exploitation requis: Ubuntu 13.04 Configuration requise / Système d'exploitation requis: openSUSE 12.3 Configuration requise / Système d'exploitation requis: openSUSE 13.1 Configuration requise / Système d'exploitation requis: Ubuntu 14.10 Configuration requise / Système d'exploitation requis: Red Hat Fedora 19 Configuration requise / Système d'exploitation requis: Red Hat Fedora 20 Configuration requise / Système d'exploitation requis: Linux Mint 16 Configuration requise / Système d'exploitation requis: Linux Mint 17 Configuration requise / Système d'exploitation requis: Linux Mint 14 Configuration requise / Système d'exploitation requis: Linux Mint 15 Configuration requise / Système d'exploitation requis: Ubuntu 14.04 Configuration requise / Système d'exploitation requis: Ubuntu 13.10 Configuration requise / Système d'exploitation requis: Windows 10 (32/64 bits) Configuration requise / Système d'exploitation requis: Red Hat Fedora 18 Configuration requise / Système d'exploitation requis: Linux Mint 13 Configuration requise / Système d'exploitation requis: Red Hat Fedora 13 Configuration requise / Système d'exploitation requis: Ubuntu 12.10 Configuration requise / Système d'exploitation requis: openSUSE 12.2 Configuration requise / Système d'exploitation requis: Red Hat Fedora 16 Configuration requise / Système d'exploitation requis: Red Hat Fedora 17 Configuration requise / Système d'exploitation requis: Microsoft Windows Server 2012 Configuration requise / Système d'exploitation requis: openSUSE 12.1 Configuration requise / Système d'exploitation requis: HP-UX 11i v2 Configuration requise / Système d'exploitation requis: Ubuntu 12.04 Configuration requise / Système d'exploitation requis: IBM AIX 7.1 Configuration requise / Système d'exploitation requis: Ubuntu 11.10 Configuration requise / Système d'exploitation requis: Ubuntu 11.04 Configuration requise / Système d'exploitation requis: Red Hat Fedora 14 Configuration requise / Système d'exploitation requis: Red Hat Enterprise Linux 6 Configuration requise / Système d'exploitation requis: Ubuntu 10.10 Configuration requise / Système d'exploitation requis: Red Hat Fedora 15 Configuration requise / Système d'exploitation requis: openSUSE 11.4 Co

4,00/5

1 Reviews

Ajouter à vos Favoris
loading
19165517
J'accepte les termes et conditions et la politique de confidentialité

Évitez les arnaques, contactez seulement les annonces près de chez vous. Ne pas faire confiance pour ce qui vous offrent des articles d’autres pays ou que vous demande le paiement par MoneyGram/Western Union/Efecty, sans vous offrir aucune garantie. S'il vous plaît lire nos conseils de sécurité.

Vidéos aparentées youtube

Petites annonces gratuites - acheter et vendre en France | CLASF - copyright ©2019 fr.clasf.com.